Installing the SQLSRV Extension on PHP 5.X

pdo_sqlsrv
This extension no longer supports PHP 5.X.

That’s is it.

Source:here



无觅相关文章插件,快速提升流量

發佈留言

發佈留言必須填寫的電子郵件地址不會公開。 必填欄位標示為 *