OpenMediaVault 3.0.99 install Plugins shows Error

Lastest OpenMediaVault 3.x is V3.0.99, because OpenMediaVault 4.x do not support iscsi, this issue from debian , the omv official public the news about iSCSI EOL in OMV V4.

In order to test VM HA function, I need iSCSI, made me choose OMV 3.0.99 .
When I install iscsi-target plugin, it shows the error message as below. Read more

无觅相关文章插件,快速提升流量